crossieblog

VW T4: Kleinkram erneuert


Der Bulli hatte die letzten Monate erhebliche Startprobleme im kalten Zustand. Je tiefer die Temperaturen, desto schlimmer wurde es. Symptome: Starkes, sekundenlanges Ruckeln, dazu blau-weißer Qualm. Vermutlich also Glühkerzendefekt. Im Warmzustand kein Problem. Das klingt nicht nach Einspritzdüse.

Zur allgemeinen Durchsicht ging der Wagen in die Werkstatt. Erneuert wurden nun alle Glühkerzen, Ablaufschläuche der Einspritzdüsen und hinten musste was geschweißt werden. Zudem wurde teilweise der Unterbodenschutz erneuert. Damit ist der Bulli wieder ordentlich fahrtüchtig – und hat fort an auch keine Startschwierigkeiten mehr. Die restlichen Roststellen müssen noch beseitigt werden.

2 Kommentare

  1. Hi Christian,
    Startschwierigkeiten hatte ich im letzten Winter auch mit meinem T4.
    Bei beschonders wenn er längere Zeit stand. ( z.B. über Nacht )

    Bei dem schlechten Wetter ging der Bus damals in die Werkstatt ( Gottfried Schulz ).
    Nach der der Fehlersuche hieß es. Dieseleinspritzpumpe defekt! ( ca. 2500,- )
    Und so holte ich meinen Bus wieder ab. Ohne Reparatur.

    Im Frühjahr ging ich dann selber auf die Fehlersuche. Es dauerte nicht lange und mir vielen defekte Schläuche zwischen den Einspritzdüsen auf. Leckoelleitungen heißen diese Schläuche. Wenn sie im Alter undicht werden, kann das System dort Luft ziehen und die Dieselsäule läuft zurück in den Tank. Wenn dann Morgens oder nach längerer Standzeit gestartet wird, dauer es eben eine Weile bis die Leitungen wieder voll gepumpt u. selbstständig entlüftet sind. Dann springt er sofort an.

    Die Glühkerzen werden nur bei Temperaturen unter 3° zugeschaltet. Also wenn er bei höheren Temperaturen auch schlecht ansprang, lag es nicht an den Glühkerzen.

    Das erneuern der Schläuche kostet 5,-€, davon kann eine Werkstatt nicht leben.

    Gruß Ralli

    • Hi Ralli,

      du hast schon recht: von Kleinkram kann die Werkstatt nicht leben.
      Leider konnte ich das Verhalten bei höheren Temperaturen nicht beobachten, da das Problem in der kalten Jahreszeit letztes Jahr schon auftrat und eben kürzlich erst behoben wurde. Seitdem gibt’s auch keine Probleme mehr. Komischerweise springt er auch im warmen Zustand nicht mehr immer sofort an. Ist ein Glücksspiel. Hat aber nichts mit dem Glühen zu tun, glaube ich. Ich zünde, der Anlasser läuft gut aber der Motor staret nicht. Ich drehe zurück und zünde sofort nochmal und er springt an. Ich weiß nicht wo ich gucken soll. Ich habe auch das Gefühl, dass diese Problematik bei feuchtem Wetter besonders auftritt, ich mag mich aber irren.
      Vielleicht hast du ja noch eine Idee.

      Gruß
      Christian